首页 emlog6.0.0兼容的模板设置插件

emlog6.0.0兼容的模板设置插件

子恒 2018-10-11 2 294

本插件是对奇遇开发的版本进行了改动,使之适配emlog官方的6.0.0. 原5.3.1版本的插件地址为: https://www.emlog.net/plugin/144

注意:本插件仅适用于官方emlog6.0.0,后台修改过的不保证可用。

下载

文档

文档可参考原版本:

兼容emlog6.0.0的模版

免责声明:本文仅代表作者个人观点,与本网站无关。其原创性以及文中陈述文字和内容未经本站证实,对本文以及其中全部或者部分内容、文字的真实性、完整性、及时性本站不作任何保证或承诺,请读者仅作参考,并请自行核实相关内容。
作者: 子恒 本文发布于2018-10-11 02:34:53
子恒

前端工程师,emlog模版beginning开发者

作者的微博

发表评论

评论列表:

2018-11-14 17:16
这个对我很有用,谢谢博主
2018-11-12 10:17
试一下